Ich kann keine benutzerdefinierten Spalten oder Status in einer Sitzung erstellen

Problem

Während Sie in einer Sitzung arbeiten, können Sie keine benutzerdefinierten Spalten oder neue Status erstellen.

Ursache

Während Sie in einer Sitzung arbeiten, können Sie nur die benutzerdefinierten Spalten oder Status verwenden, die erstellt wurden, bevor das Dokument zur Sitzung hinzugefügt wurde. Sobald sich das Dokument in einer Sitzung befindet, können keine neuen benutzerdefinierten Spalten oder Status erstellt werden.

Lösung

Wenn Sie benutzerdefinierte Spalten oder Status erstellen möchten, müssen Sie Ihr Dokument aus der Sitzung entfernen und es offline bearbeiten. Offline können Sie neue Spalten oder Status für das Dokument erstellen und die Inhalte ändern. Wenn Sie fertig sind, laden Sie das Dokument wieder in die Sitzung.

Wenn während einer Sitzung Markups zu dem Dokument hinzugefügt und es heruntergeladen und dann wieder in die Sitzung geladen wurde, können Sie diese Markups nicht ändern.

Gehen Sie dabei wie folgt vor:

  1. Während Sie sich in einer Sitzung befinden, gehen Sie zu Datei > Speichern unter und speichern Sie eine lokale Kopie des Dokuments.
  2. Öffnen Sie das Dokument offline.
  3. Erstellen Sie benutzerdefinierte Spalten und Status oder bearbeiten Sie den Inhalt nach Bedarf.
  4. Speichern Sie das aktualisierte Dokument. Bitte beachten Sie: Falls sich das Originaldokument noch in der Sitzung befindet, kann nicht der gleiche Dateiname verwendet werden.
  5. Laden Sie das Dokument in Ihre Sitzung.

Sie sollten jetzt Ihre benutzerdefinierten Spalten oder Status in der Sitzung sehen.

Revu 2019

Revu 20

Revu 2018

Fehlerbehebung

Markup

Revu bietet innerhalb von Studio Funktionen für Benachrichtigungen und Alarmsignale, durch die Sie über Änderungen an Sitzungen und Projekten informiert werden.

Related Articles