Dieser Artikel bezieht sich auf:
- Basics
- Core
- Complete
Problem
Wenn Sie das Verwaltungsportal für Bluebeam Subscriptions verwenden, um eine:n Endbenutzer:in zu einem Subscription Konto hinzuzufügen, erhalten Sie die folgende Meldung: „Ein Fehler aufgrund eines doppelten Datensatzes ist beim Erstellen eines neuen Kontakts aufgetreten. Der Kontakt ist bereits vorhanden.“
Ursache
Dieses Problem könnte darauf zurückzuführen sein, dass der oder die Endbenutzer:in bereits in Ihrem Konto aufgeführt ist.
Lösung
Wenden Sie sich an den technischen Support und geben Sie folgende Informationen an:
- Name und E-Mail-Adresse der Person, die Sie hinzufügen möchten
- Name des Kontos, zu dem Sie die Person hinzufügen möchten