Dieser Artikel bezieht sich auf:
- Revu 21
Problem
Nachdem Sie sich mit Ihrer Bluebeam ID (BBID) bei Revu 21 angemeldet haben, erhalten Sie die folgende Fehlermeldung:
Ursachen
Dieser Fehler kann aus folgenden Gründen auftreten:
- Als Benutzer:in mit schreibgeschütztem Zugriff oder einer Subscription können Sie sich auf bis zu fünf Geräten bei Revu 21 anmelden. Wenn Sie versuchen, sich bei einem sechsten Gerät anzumelden, erhalten Sie eine Fehlermeldung.
- Für den Ihnen zugewiesenen Subscription Plan sind keine Arbeitsplätze auf Kontoebene verfügbar.
Lösungen
Wenn Sie sich auf mehreren Geräten bei Revu 21 angemeldet haben, versuchen Sie zunächst, sich von einem Gerät abzumelden. Andernfalls müssen Sie den oder die Unternehmensadministrator:in Ihres Kontos (z. B. den oder die Bluebeam Kontoadministrator:in, den oder die Lizenzinhaber:in und/oder die IT-Abteilung) kontaktieren. Wenn Sie Revu 21 direkt gekauft oder ein Upgrade auf Revu 21 durchgeführt haben, sind Sie standardmäßig Unternehmensadministrator:in. Probieren Sie die folgenden Lösungen aus, um die Verfügbarkeit und den Zugriff auf Subscriptions zu überprüfen.
Überprüfen Sie, ob die zugewiesene Subscription über freie Arbeitsplätze verfügt.
- Melden Sie sich bei Revu 21 ab.
- Gehen Sie zum Verwaltungsportal für Subscriptions von Bluebeam.
- Wählen Sie eine Serverregion für Ihr Konto aus.
Sie kennen Ihre Serverregion nicht? Überprüfen Sie noch einmal Ihre Willkommens- oder Einladungs-E-Mail von Revu 21, um sie zu bestätigen.
- Melden Sie sich mit Ihrer Bluebeam ID (BBID) beim Portal an.
- Wählen Sie Ihr Konto auf dem Dashboard aus.
- Wählen Sie Kontoverwaltung > Benutzer- und Stufenverwaltung aus.
- Navigieren Sie unter Benutzerübersicht zu dem Konto, das Zugriff erhalten soll.
- Klicken Sie auf das Menüsymbol neben dem Benutzerstatus.
Um sich bei Revu 21 anzumelden, müssen Sie eine Einladung annehmen und Ihre BBID per E-Mail erstellen/bestätigen. Sobald ein Konto aktiviert wurde, ändert sich dessen Status in Akzeptiert.
- Wählen Sie Subscription Zugriff ändern.
- Wählen Sie einen Subscription Plan und eine Seriennummer mit verfügbaren Arbeitsplätzen aus.
- Wählen Sie Änderungen speichern.
- Melden Sie sich erneut bei Revu 21 an.
Überprüfen Sie, ob Ihrem Konto die richtigen Produktstufen zugewiesen sind.
- Melden Sie sich bei Revu 21 ab.
- Melden Sie sich beim Verwaltungsportal für Bluebeam Subscriptions an.
- Wählen Sie Ihr Konto auf dem Dashboard aus.
- Wählen Sie Kontoverwaltung > Subscription Verwaltung.
- Wechseln Sie zur Seriennummer mit dem gewünschten Subscription Plan und wählen Sie das Menüsymbol neben der Produktstufe aus.
Wenn Sie Ihre Seriennummer bestätigen müssen, melden Sie sich im Webshop an. Für weitere Informationen klicken Sie hier.
- Wählen Sie Stufenzuweisungen ändern aus.
- Stellen Sie sicher, dass der richtige Subscription Plan unter Aktuell zugewiesene Produktstufe angezeigt wird. Verschieben Sie andere Pläne ohne Arbeitsplätze zurück zu Produktstufen, indem Sie sie auswählen und den linken Pfeil drücken.
- Wählen Sie Speichern aus.
- Gehen Sie zu Kontoverwaltung > Benutzer- und Stufenverwaltung.
- Stellen Sie unter Benutzerübersicht sicher, dass dem Endbenutzerkonto der richtige Subscription Plan zugewiesen ist. Wenn nicht, ändern Sie den Subscription Zugriff.
- Melden Sie sich erneut bei Revu 21 an.
- Wählen Sie in der oberen rechten Ecke Ihre BBID-E-Mail-Adresse aus, um den Ihrem Konto zugewiesenen Subscription Plan zu bestätigen.
Haben Sie weiterhin Probleme? Kontaktieren Sie uns. Weitere Informationen zur Verwaltung Ihrer Subscription Konten finden Sie in der Verwaltungsanleitung zu den Bluebeam Subscriptions.
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