Gælder for:
- Revu 21
- Revu 20
- Revu 2019
- Revu 2018
Problem
Når du forsøger at logge på Studio eller få adgang til Bluebeam Gateway med dit Bluebeam-ID (BBID), får du følgende fejlmeddelelse:
Kombinationen ser desværre ikke rigtig ud. Kontrollér disse ting: e-mailadressen, adgangskoden eller valg af region.
Årsag
Du kan modtage denne fejlmeddelelse af følgende årsager:
- Din BBID-e-mailadresse blev indtastet forkert.
- Dit Bluebeam-ID er ikke blevet oprettet endnu.
- Din konto har stadig status som ikke oprettet.
- Din konto er blevet deaktiveret.
Løsning
Opret en konto, og prøv igen.
Hvis du fortsat modtager denne fejlmelding efter at have nulstillet din adgangskode og/eller valideret din konto, skal du kontrollere, at du har valgt den rigtige serverregion og indtastet din e-mailadresse korrekt.
Hvis ingen af ovenstående løsninger løser problemet, skal du kontakte support@bluebeam.com og anmode om at få genaktiveret din konto.
Hvis din BBID-konto er blevet deaktiveret efter anmodning fra din virksomhed, skal Bluebeams tekniske support have godkendelse fra den oprindelige myndighed, der anmodede om deaktiveringen.
Revu 21
Revu 20
Revu 2019
Revu 2018
Fejlfinding
Fejlmeddelelse
Studio