Denne artikel gælder for:
- Revu 21
Problem
Når du forsøger at logge på Portal til administration af Bluebeam-abonnement (dvs. Org Admin Portal) og/eller Bluebeam-webbutik, modtager du følgende fejlmeddelelse:
Årsag
Hvis du bruger et bogmærket link og/eller et link, hvor serverområdet ikke er cachelagret, kan du ikke få adgang til din konto.
Løsning
Brug følgende links til Bluebeam-kontoadministration. Når du bliver bedt om det, skal du vælge det korrekte serverområde for dine konti.
Du kan finde flere oplysninger om administration af brugerlicenser på dit abonnement på Vejledning til administration af Bluebeam-abonnement. Hvis du har brug for at få adgang til oplysninger om køb af dine abonnementer, kan du klikke her. Du kan få mere at vide om opgradering/nedgradering af dit abonnements brugerlicenser ved at se denne artikel.
Bluebeam Cloud
Revu 21
Fejlfinding
Administration af abonnement
Abonnementer