Erreur : « Oups, une erreur est survenue… » lors de la création d’un compte Studio
Applicable à :
- Revu 21
Problème
Lorsque vous essayez de créer un nouveau compte Studio dans Revu, vous recevez le message d'erreur suivant dans la boîte de dialogue :
"Oups, une erreur s'est produite, veuillez réessayer. Si le problème persiste, veuillez nous contacter à support@bluebeam.com. "
Cause
Si vous recevez ce message, il y a un problème avec la configuration de votre adresse e-mail Bluebeam ID (BBID) sur le serveur Studio.
La solution
Pour résoudre ce problème, veuillez contacter le support technique Bluebeam avec l'adresse e-mail que vous avez utilisée pour créer un compte Studio.
Revu 21
Dépannage
Message d'erreur
Studio
