Fel: Vi kan inte logga in dig … kontakta din Salesforce-administratör. | Hantering av Bluebeam-prenumerationer

Den här artikeln gäller:

  • Revu 21

Problem

När du försöker logga in i portalen för hantering av Bluebeam-prenumerationer (dvs. portalen för organisationsadmin) och/eller Bluebeams webbshop visas följande felmeddelande:

Felmeddelande: Vi kan inte logga in dig ... Kontakta din Salesforce-administratör

Orsak

Om du använder en bokmärkt länk och/eller en länk där serverregionen inte är cachelagrad kan du inte komma åt ditt konto.

Lösning

Använd följande länkar för hantering av Bluebeam-konton. Välj rätt serverregion för ditt/dina konto(n) när du blir ombedd att göra det.

Innan du loggar in i Bluebeams webbshop måste du välja plats/valuta och serverregion i listrutorna längst upp på sidan.

Mer information om att hantera klientlicenserna för din prenumeration finns i Guide för hantering av Bluebeam-prenumerationer. Om du behöver komma åt köpinformationen för din(a) prenumeration(er) kan du klicka här. Mer information om att upp- eller nedgradera din(a) prenumerationsplan(er) finns i den här artikeln.

Bluebeam Cloud

Revu 21

Felsökning

Prenumerationshantering

Prenumerationer

Om det maximala antalet klientlicenser har överskridits i Revu 21 kan du hantera ditt prenumerationskonto för att lösa det och få åtkomst.

Related Articles