Den här artikeln gäller:
- Revu 21
Problem
När du försöker logga in i portalen för hantering av Bluebeam-prenumerationer (dvs. portalen för organisationsadmin) och/eller Bluebeams webbshop visas följande felmeddelande:
Orsak
Om du använder en bokmärkt länk och/eller en länk där serverregionen inte är cachelagrad kan du inte komma åt ditt konto.
Lösning
Använd följande länkar för hantering av Bluebeam-konton. Välj rätt serverregion för ditt/dina konto(n) när du blir ombedd att göra det.
Mer information om att hantera klientlicenserna för din prenumeration finns i Guide för hantering av Bluebeam-prenumerationer. Om du behöver komma åt köpinformationen för din(a) prenumeration(er) kan du klicka här. Mer information om att upp- eller nedgradera din(a) prenumerationsplan(er) finns i den här artikeln.
Bluebeam Cloud
Revu 21
Felsökning
Prenumerationshantering
Prenumerationer