Error: "No podemos iniciar sesión debido a un error de autenticación" | Org Admin
Se aplica a:
- Revu 21
- Bluebeam en la web y en dispositivos móviles
Problema
Intenta iniciar sesión en Org Admin y recibe el siguiente error: " Problema al iniciar sesión: no podemos iniciar sesión debido a un error de autenticación".
Causas
Recibe este error de inicio de sesión por uno de los siguientes motivos:
- No aceptaste la invitación por correo electrónico para comenzar a administrar tus suscripciones a Revu 21.
- No eres administrador de la organización de tu cuenta de Bluebeam.
-
Su suscripción a Revu 21 es para un puesto.
- No has comprado un plan Bluebeam (Basics, Core o Complete).
- Estás intentando iniciar sesión en una región de servidor que no contiene tu cuenta o suscripciones.
Soluciones
Aceptar invitación por correo electrónico
Si compró más de un asiento o actualizó a Revu 21, será Org Admin de su cuenta Bluebeam de manera predeterminada. Para comenzar a administrar su suscripción a través de Org Admin, primero debe aceptar su invitación por correo electrónico. Para obtener más información sobre cómo acceder y configurar su cuenta, visite Primeros pasos con la suscripción a Bluebeam.
Solicitar acceso de administrador de la organización
Si puede iniciar sesión en Revu 21, Bluebeam en la web y en dispositivos móviles, y/o Studio con su ID de Bluebeam (BBID), entonces su cuenta se ha configurado con acceso de usuario final. Sin embargo, debe tener acceso Org Admin para poder utilizar Org Admin. Comuníquese con los Org Adminde su cuenta de Bluebeam (es decir, el propietario de la Licencia o el departamento de TI) para solicitar acceso.
Para obtener más información sobre los Permisos de edición para los usuarios, consulte la Guíade Org Admin .
Comprar una suscripción a Revu 21
Si aún no ha comprado o actualizado a Revu 21, no podrá acceder a Org Admin , incluso con un BBID existente. Para conocer las opciones de compra, visite la tienda web de Bluebeam y asegúrese de seleccionar la ubicación y región correctas en los menús desplegables en la parte superior de la página.
Seleccione la región del servidor asociada a su cuenta
Antes de iniciar sesión en Org Admin, debe seleccionar la región de servidor correcta para su cuenta: Alemania, Estados Unidos, Australia, Reino Unido o Suecia.
Para confirmar la región del servidor de su cuenta, busque el correo electrónico de invitación y/o el correo electrónico de bienvenida que le enviaron después de comprar o actualizar a Revu 21. Estos correos electrónicos confirman la región del servidor para sus planos de suscripción. ¿No puede encontrar sus correos electrónicos de incorporación? Contáctenos para obtener ayuda adicional.
Bluebeam en la web y en dispositivos móviles
Revu 21
Suscripción
Gestión de suscripciones
