Los archivos no se pueden cargar ni descargar en Studio porque el reloj de la computadora está incorrecto

Se aplica a:

  • Revu 21
  • Revu 20

Problema

Los archivos no se cargan ni descargan en una Sesión de Studio o Proyecto, o recibe el mensaje: «El reloj de su sistema no está configurado correctamente. Actualice el reloj de su sistema e inténtelo de nuevo».

Errores de Sesión de Studio

  • Una carga fallida da como resultado el error "Esperando carga" , que se muestra después del nombre del archivo en blanco.
    Lista de archivos con mensaje de error de carga "Esperando carga"

  • Una descarga fallida da como resultado que tanto el nombre del archivo como el error "Error de descarga" se muestren en texto rojo.
    Lista de archivos con el mensaje de error de descarga "Descarga fallida"

Errores de Proyecto de Studio

  • Al intentar cargar un archivo a un proyecto de Studio, la carga fallará sin mostrar un mensaje de error.

  • Al intentar descargar un archivo de un proyecto de Studio, recibe el mensaje: «El reloj de su sistema no está configurado correctamente. Actualice el reloj de su sistema y vuelva a intentarlo».

Causa

El reloj de tu computadora es incorrecto y difiere más de 15 minutos del reloj del servidor de Studio .

Solución

Corrija la hora en el reloj de su computadora y luego intente descargar o cargar los archivos nuevamente. Siga los pasos proporcionados por Microsoft para configurar la hora. Una vez que hayas corregido la hora, regresa a Revu.

Solución de problemas

Revu 20

Revu 21

Mensaje de error

Studio

Sistema y entorno

Los documentos en una Sesión de Studio o Proyecto no se pueden cargar ni descargar cuando el reloj de su computadora es incorrecto y difiere más de 15 minutos del reloj del servidor de Studio. Aprenda cómo resolver este problema.