Errore: "Impossibile effettuare l'accesso a causa di un errore di autenticazione" | Org Admin
Si applica a:
- Revu 21
- Bluebeam su web e dispositivi mobili
Problema
Tenti di accedere a Org Admin e ricevi il seguente errore: " Problema di accesso: non possiamo effettuare l'accesso a causa di un errore di autenticazione".
Cause
Stai ricevendo questo errore di accesso per uno dei seguenti motivi:
- Non hai accettato l'invito via e-mail per iniziare a gestire i tuoi abbonamenti a Revu 21.
- Non sei un amministratore dell'organizzazione per il tuo account Bluebeam.
-
L'abbonamento a Revu 21 è valido per una postazione.
- Non hai acquistato un piano Bluebeam (Basics, Core o Complete).
- Stai tentando di accedere a un’Area del server che non contiene il tuo account o i tuoi abbonamenti.
Soluzioni
Accetta l'invito via email
Se hai acquistato più di un posto o hai effettuato l'upgrade a Revu 21, per impostazione predefinita sei un Org Admin per il tuo account Bluebeam. Per iniziare a gestire il tuo abbonamento tramite Org Admin, devi prima accettare l'invito ricevuto via e-mail. Per maggiori informazioni sull'accesso e la configurazione del tuo account, visita Bluebeam Onboarding abbonamento.
Richiedi l'accesso come amministratore dell'organizzazione
Se riesci ad accedere a Revu 21, Bluebeam sul Web e sui dispositivi mobili e/o Studio con il tuo ID Bluebeam (BBID), il tuo account è stato configurato con accesso come utente finale. Tuttavia, per utilizzare Org Admin è necessario disporre dell'accesso Org Admin. Contatta l' Org Admindel tuo account Bluebeam (ovvero il proprietario della Licenza e/o il reparto IT) per richiedere l'accesso.
Per ulteriori informazioni sulla modifica delle autorizzazioni per gli utenti, consultare la GuidaOrg Admin .
Acquista un abbonamento a Revu 21
Se non hai ancora acquistato o effettuato l'aggiornamento a Revu 21, non potrai accedere a Org Admin , nemmeno con un BBID esistente. Per le opzioni di acquisto, visita il Bluebeam store online e assicurati di Seleziona la posizione e l'Area corrette dai menu a discesa nella parte superiore della pagina.
Seleziona l'Area del server associata al tuo account
Prima di accedere a Org Admin, devi Seleziona l'Area del server corretta per il tuo account: Germania, Stati Uniti, Australia, Regno Unito o Svezia.
Per confermare l'Area del server del tuo account, individua l'e-mail di invito e/o l'e-mail di benvenuto che ti è stata inviata dopo l'acquisto o l'aggiornamento a Revu 21. Queste e-mail confermano l’Area del server per i tuoi piani di abbonamento. Non riesci a trovare le tue email di onboarding? Contattaci per ulteriore assistenza.
Bluebeam su web e dispositivi mobili
Revu 21
Abbonamento
Gestione abbonamenti
