Fehler: „Hoppla! Es ist etwas schiefgegangen …“ beim Versuch, ein Studio-Konto zu erstellen

Dieser Artikel bezieht sich auf:

  • Revu 21

Problem

Beim Versuch, ein neues Studio-Konto in Revu zu erstellen, erhalten Sie innerhalb des Dialogs die folgende Fehlermeldung:

„Hoppla! Es ist etwas schiefgegangen. Bitte versuchen Sie es erneut. Sollte dieses Problem weiter bestehen, kontaktieren Sie uns bitte unter support.de@bluebeam.com.“

„Hoppla! Es ist etwas schiefgegangen ...“ bei der Erstellung eines Studio-Kontos

Ursache

Wenn Sie diese Nachricht erhalten, liegt ein Problem bei der Konfiguration Ihrer BBID-E-Mail-Adresse (Bluebeam ID) im Backend des Studio-Servers vor.

Lösung

Um dieses Problem zu beheben, wenden Sie sich bitte an den technischen Support von Bluebeam und geben Sie dabei die E-Mail-Adresse an, die Sie zum Erstellen Ihres Studio-Kontos verwendet haben.

Revu 21

Fehlerbehebungen

Holen Sie sich Unterstützung bei der Erstellung eines Studio-Kontos, wenn Sie die Fehlermeldung „Hoppla! Es ist etwas schiefgegangen ...“ erhalten.