Fehler: „Hoppla! Es ist etwas schiefgegangen …“ beim Erstellen eines Studio-Kontos

Dieser Artikel bezieht sich auf:

  • Revu 21

Problem

Beim Versuch, ein neues Studio-Konto in Revu zu erstellen, erhalten Sie innerhalb des Dialogs die folgende Fehlermeldung:

„Ups, etwas ist schiefgelaufen, bitte versuchen Sie es erneut. Sollte dieses Problem weiter bestehen,kontaktieren Sie uns bitte unter support.de@bluebeam.com.“

„Ups, etwas ist schiefgelaufen …“ Erstellung des Studio-Kontos

Ursache

Wenn Sie diese Nachricht erhalten, liegt ein Problem bei der Konfiguration Ihrer BBID-E-Mail-Adresse (Bluebeam ID) auf dem Studio-Server vor.

Lösung

Um dieses Problem zu beheben, wenden Sie sich bitte an den technischen Support von Bluebeam und geben Sie dabei die E-Mail-Adresse an, die Sie zum Erstellen Ihres Studio-Kontos verwendet haben.

Revu 21

Fehlerbehebungen

Fehlermeldung

Studio

Erhalten Sie Hilfe bei der Erstellung eines Studio-Kontos, wenn Sie die Fehlermeldung „Ups, etwas ist schiefgelaufen …“ erhalten