Dateien können in Studio nicht hoch- oder heruntergeladen werden, weil die Computeruhr nicht korrekt ist
Dieser Artikel bezieht sich auf:
- Revu 21
- Revu 20
Problem
Dateien können in einer Studio-Sitzung oder einem Studio-Projekt nicht hoch- oder heruntergeladen werden oder Sie erhalten die Meldung„Ihre Systemuhr ist nicht auf die richtige Zeit eingestellt“. Bitte aktualisieren Sie Ihre Systemuhr und versuchen Sie es erneut.
Fehler inStudio-Sitzungen
-
Ein fehlgeschlagener Upload führt zur Fehlermeldung „Warten auf Upload“, die hinter dem Dateinamen in Weiß angezeigt wird.

-
Bei einem fehlgeschlagenen Herunterladen werden sowohl der Dateiname als auch der Fehler „Download fehlgeschlagen“ in roter Schrift angezeigt.

Studio-Projektfehler
-
Das Hochladen einer Datei in ein Studio-Projekt schlägt fehl, ohne dass eine Fehlermeldung angezeigt wird.
-
Wenn Sie versuchen, eine Datei aus einem Studio-Projekt herunterzuladen, erhalten Sie die folgende Meldung: Ihre Systemuhr ist nicht auf die richtige Zeit eingestellt. Bitte aktualisieren Sie Ihre Systemuhr und versuchen Sie es erneut.
Ursache
Die Uhrzeit auf Ihrem Computer ist nicht korrekt und unterscheidet sich um mehr als 15 Minuten von der Uhrzeit auf dem Studio Server.
Lösung
Korrekte Uhrzeit auf der Uhr Ihres Computers und versuchen Sie dann erneut, die Dateien herunterzuladen oder hochzuladen. Befolgen Sie die von Microsoft beschriebenen Schritte, um die Uhrzeit einzustellen. Kehren Sie zu Revu zurück, nachdem Sie die Uhrzeit richtig eingestellt haben.
Fehlerbehebungen
Revu 20
Revu 21
Fehlermeldung
Studio
System und Umgebung
