No se puede iniciar sesión en Studio con BBID
Se aplica a:
- Revu 20
Problema
Aparecerá uno de los siguientes mensajes al intentar iniciar sesión en Studio:
- "No se puede iniciar sesión."
- "Lo siento, esta combinación de correo electrónico y contraseña no parece correcta".
Causa
Estos mensajes pueden aparecer por las siguientes razones:
- Ingresó una contraseña incorrecta
- Intentaste iniciar sesión sin haber Creación una cuenta BBID.
- Ingresó una dirección de correo electrónico incorrecta.
Solución
¿Has olvidado la contraseña?
Si ya ha creado una cuenta BBID, verifique que esté ingresando la contraseña correcta al iniciar sesión. Si olvidó su contraseña y desea restablecerla, consulte este artículo o siga las instrucciones a continuación cuando intente iniciar sesión:
- Seleccione ¿Necesita ayuda para iniciar sesión? en la parte inferior de la pantalla de inicio de sesión de BBID.
- Seleccionar ¿Olvidó su contraseña?
- Ingrese la dirección de correo electrónico asociada a su cuenta BBID y seleccione Enviar instrucciones de restablecimiento.
- Revise su correo electrónico para obtener instrucciones sobre cómo restablecer su contraseña y luego intente iniciar sesión con su nueva contraseña.
Si el correo electrónico no llega a su bandeja de entrada, revise su carpeta de correo no deseado o spam y asegúrese de que do-not-reply@bluebeamops.com esté en la lista de remitentes aprobados.
¿Te invitaron a un Proyecto de Studio/Sesión y no puedes iniciar sesión?
Si ha sido invitado a un Proyecto de Studio/Sesión, el sistema reconocerá la dirección de correo electrónico utilizada en su correo electrónico de invitación. Sin embargo, para unirse al Proyecto o Sesión, primero deberá Creación una cuenta BBID para esa dirección de correo electrónico.
Para obtener Ayuda para la Creación de una cuenta, consulte Cómo crear una nueva Bluebeam ID (BBID).
¿Olvidó su dirección de correo electrónico de BBID?
Para iniciar sesión correctamente, asegúrese de haber escrito correctamente su dirección de correo electrónico y/o busque el correo electrónico de verificación de su cuenta de Studio original para confirmar el BBID correcto.
Si aún no puede recordar la dirección de correo electrónico asociada a su BBID, comuníquese con la asistencia técnica de Bluebeam por correo electrónico para obtener ayuda.
Solución de problemas
Revu 20
Studio
