Erreur : « Impossible de vous connecter en raison d’une erreur d’authentification » | Org Admin
Applicable à :
- Revu 21
- Bluebeam sur le Web et sur mobiles
Problème
Vous essayez de vous connecter à Org Admin et obtenez l’erreur suivante : « Problème de connexion : nous ne pouvons pas vous connecter en raison d’une erreur d’authentification. »
Causes
Vous obtenez cette erreur de connexion pour l’une des raisons suivantes :
- Vous n’avez pas accepté l’invitation par e-mail pour commencer à gérer vos abonnements Revu 21.
- Vous n’êtes pas un administrateur d’organisation pour votre compte Bluebeam.
-
Votre abonnement Revu 21 ne comprend qu’un seul siège.
- Vous n'avez pas acheté de formule Bluebeam (Basics, Core, Complete ou Max).
- Vous tentez de vous connecter à une région de serveur qui ne contient pas votre compte ou vos abonnements.
Solutions
Accepter l'invitation par courrier électronique
Si vous avez acheté plus d’un siège pour Revu 21 ou effectué une mise à niveau vers cette version, vous êtes par défaut un administrateur d’organisation pour votre compte Bluebeam. Pour commencer à gérer votre abonnement via Org Admin, vous devez d’abord accepter l’invitation qui vous a été envoyée par e-mail. Pour plus d’informations sur l’accès à votre compte et sa configuration, accédez à la page Prise en main de l’abonnement Bluebeam.
Demander l’accès Org Admin
Si vous pouvez vous connecter à Revu 21, Bluebeam sur Web et mobile, et/ou Studio avec votre ID Bluebeam (BBID), alors votre compte a été configuré avec un accès utilisateur final. Cependant, vous devez avoir un accès Org Admin pour utiliser Org Admin. Contactez le ou les Org Admin de votre compte Bluebeam (c’est-à-dire le propriétaire de la licence et/ou le service informatique) pour demander l’accès.
Pour plus d’informations sur les autorisations de modification pour les utilisateurs, veuillez consulter le GuideOrg Admin.
Acheter un abonnement Revu 21
Si vous n’avez pas encore acheté Revu 21 ni effectué une mise à niveau vers cette version, vous ne pourrez pas accéder à Org Admin, même avec un BBID existant. Pour connaître les options d’achat, accédez à la boutique en ligne Bluebeam et assurez-vous de sélectionner le lieu/la région approprié(e) dans les menus déroulants en haut de la page.
Sélectionnez la région du serveur associée à votre compte
Avant de vous connecter à Org Admin, vous devez sélectionner la bonne région de serveur pour votre compte : Allemagne, États-Unis, Australie, Royaume-Uni ou Suède.
Pour confirmer la région du serveur de votre compte, recherchez l’e-mail d’invitation ou de bienvenue qui vous a été envoyé après l’achat ou la mise à niveau vers Revu 21. Ces e-mails confirment la région du serveur pour vos formules d’abonnement. Vous ne trouvez pas vos e-mails de prise en main ? Contactez-nous pour obtenir de l’aide.
Bluebeam sur le Web et sur mobiles
Revu 21
annuel
Gestion des abonnements
