Erreur : « Impossible de se connecter à Studio »
Applicable à :
- Revu 21
- Revu 20
Problème
Lorsque vous essayez de créer un compte, de vous connecter ou de télécharger des fichiers dans Bluebeam Studio, ce message s’affiche :
« Impossible de se connecter à Bluebeam Studio. »
Causes
Cette erreur peut être due à l'une des raisons suivantes :
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Les ports de pare-feu utilisés pour les connexions Bluebeam Studio pourraient être bloqués en raison de vos politiques de sécurité réseau.
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Selon votre pays ou votre zone, Bluebeam peut restreindre l’accès aux services Studio en raison des lois sur l’exportation des États-Unis et d’autres juridictions. Pour en savoir plus, consultez la section Contrôles à l’exportation de notre contrat de licence utilisateur final.
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Aucun nom d'affichage n'a été attribué à votre compte.
Solutions
Pour les problèmes liés aux pare-feux et aux restrictions
Consultez la liste d’autorisation des solutions Bluebeam par domaines ou adresses IP pour connaître les domaines et les ports utilisés par Revu, Studio, et Bluebeam sur le Web et les appareils mobiles. Si vous n’accédez qu’à une région spécifique, autorisez uniquement les domaines nécessaires pour cette région ainsi que les services mondiaux requis.
Contactez votre département informatique pour confirmer que les ports sont débloqués pour les hôtes indiqués.
En cas de problème avec votre nom d’affichage
Pour mettre à jour les paramètres de votre compte et fournir un nom d’affichage, suivez les étapes ci-dessous :
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Allez sur la page
Paramètres du comptepour votre zone. -
À droite du Nom d’affichage chantier, sélectionnez Modifier et saisissez un nom d’affichage.
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Sélectionnez Enregistrer.
Dépannage
Revu 21
Revu 20
Message d'erreur
Studio
