Errore: "Oops, qualcosa è andato storto..." durante la creazione di un account Studio
Si applica a:
- Revu 21
Problema
Quando si tenta di Creazione un nuovo account Studio in Revu, nella finestra di dialogo viene visualizzato il seguente messaggio di errore:
"Oops, qualcosa è andato storto, riprova. Se il problema persiste, contattaci all'indirizzo support.it@bluebeam.com."
Causa
Se ricevi questo messaggio, significa che c'è un problema con la configurazione dell'indirizzo email Bluebeam ID (BBID) sul server Studio.
La soluzione
Per risolvere questo problema, contatta l' assistenza tecnica Bluebeam utilizzando l'indirizzo email utilizzato per creare un account Studio.
Revu 21
Risoluzione dei problemi
Messaggio di errore
Studio
