BBID を使用して Studio にサインインできません
対象:
- Revu 20
問題
Studio にログインしようとすると、次のいずれかのメッセージが表示されます。
- 「サインインできません。」
- 「申し訳ありませんが、このメールアドレスとパスワードの組み合わせは正しくないようです。」
原因
これらのメッセージは、次の理由で表示されることがあります。
- 間違ったパスワードを入力しました。
- BBID アカウントを作成せずにログインしようとしました。
- 間違ったメールアドレスを入力しました。
解決方法
パスワードをお忘れですか?
以前に BBID アカウントを作成したことがある場合は、サインイン時に正しいパスワードを入力していることを確認してください。パスワードを忘れてリセットしたい場合は、この記事を参照するか、サインイン時に以下の手順に従ってください。
- BBID ログイン画面の下部にある「サインインに関するヘルプが必要ですか?」を選択します。
- 「パスワードをお忘れですか?」を選択します。
- BBID アカウントに関連付けられているメール アドレスを入力し、 [リセット手順の送信]を選択します。
- パスワードをリセットする手順については電子メールを確認し、新しいパスワードでサインインしてください。
メールが受信トレイに届かない場合は、スパムまたは迷惑メールフォルダを確認し、 do-not-reply@ bluebeamops.com が承認済み送信者リストに含まれていることを確認してください。
Studio プロジェクト/セッションに招待されましたが、サインインできませんか?
Studio プロジェクト/セッションに招待された場合、システムは招待メールに使用されているメール アドレスを認識します。ただし、プロジェクトまたはセッションに参加するには、まずそのメール アドレスの BBID アカウントを作成する必要があります。
アカウントの作成方法については、 「新しい Bluebeam ID (BBID) を作成する方法」を参照してください。
BBID のメールアドレスを忘れましたか?
正しくサインインするには、メール アドレスが正しく入力されているか確認し、元の Studio アカウント確認メールを探して正しい BBID を確認してください。
それでも BBID に関連付けられた電子メール アドレスを思い出せない場合は、電子メールで Bluebeam テクニカル サポートにお問い合わせください。
トラブルシューティング
Revu 20
Studio
