Studio에 액세스하는 데 문제가 있으신가요?
이 글이 적용되는 버전:
- Revu 2019 이하
- Vu 2017 및 이전 버전
- Mac용 Revu
문제들
- Revu 2018 또는 Revu 2019에서 Studio에 로그인을 시도하면 로그인 화면이 나타나지 않습니다. 오류 메시지가 나타납니다. Revu 2018 및 2019의 지원 종료(EOL)가 완료되었습니다. 이 버전의 Revu에서는 더 이상 Studio에 액세스할 수 없습니다. Studio를 계속 사용하고 Revu 21의 모든 최신 기능을 사용하려면 bluebeam.com/pricing을 방문하여 최신 버전으로 업그레이드하세요.
- Revu 2017 이하, Revu for Mac 또는 Vu 2017 이하에서 Studio에 로그인을 시도하면 다음과 같은 오류 메시지가 나타납니다. Bluebeam Revu 오류: 이 버전의 클라이언트 소프트웨어에서는 요청이 허용되지 않습니다.
원인
다음 제품은 현재 수명 종료(EOL)에 도달했습니다.
- Revu 2019 이하
- Vu 2017 및 이전 버전
- Mac용 Revu
이 버전의 Revu에서는 더 이상 Studio에 액세스할 수 없습니다. EOL에 대한 자세한 내용은 EOL FAQ 페이지를 참조하세요.
서비스 중단이 발생한 경우 Bluebeam 서비스 상태 페이지를 방문하여 Bluebeam 서비스 상태를 확인할 수 있습니다.
해결 방법
지원되는 Revu 버전에서 Studio에 로그인하면 세션과 프로젝트에 액세스할 수 있습니다.
- Revu 최신 버전으로 업그레이드하는 방법에 대해 자세히 알아보려면 여기를 클릭하세요.
- Revu 21 평가에 가입하려면 이 페이지를 방문하세요.
문제 해결
이전 버전
Studio
Revu는 Studio 내에서 세션과 프로젝트의 변경 사항에 대한 최신 정보를 얻는 데 도움이 되는 알림 및 경고 기능을 제공합니다.
