Ett fel uppstod när ny kontakt skulle skapas, duplicerad post | Portalen för hantering av Bluebeam-prenumerationer

Denna artikel gäller:

  • Basics
  • Core
  • Complete

Problem

När du använder portalen för hantering av Bluebeam-prenumerationer för att lägga till en slutanvändare på ett prenumerationskonto får du följande meddelande: "Ett fel uppstod när ny kontakt skulle skapas, duplicerad post. Kontakten finns redan." 

Orsak

Det här problemet kan bero på att slutanvändaren redan finns med på listan för ditt konto.

Lösning

Kontakta vår tekniska support och uppge följande:

  • Namn och e-postadress för den person som du vill lägga till
  • Namnet på det konto där du försöker lägga till personen