„Fehler beim Erstellen des neuen Kontakts, Fehler beim Duplizieren des Datensatzes“ | Verwaltungsportal für Subscriptions von Bluebeam
Dieser Artikel bezieht sich auf:
- Basics
- Core
- Complete
Problem
Wenn Sie einen oder eine Endbenutzer:in über das Verwaltungsportal für Subscriptions von Bluebeam zu einem Subscription Konto hinzufügen, erhalten Sie die folgende Meldung „Fehler beim Erstellen des neuen Kontakts, Fehler beim Duplizieren des Datensatzes. Kontakt existiert bereits.“
Ursache
Dieses Problem könnte darauf zurückzuführen sein, dass der oder die Endbenutzer:in bereits in Ihrem Konto aufgeführt ist.
Lösung
Wenden Sie sich an den technischen Support und geben Sie folgende Informationen an:
- Name und E-Mail-Adresse der Person, die Sie hinzufügen möchten
- Name des Kontos, zu dem Sie die Person hinzufügen möchten