Fehler: „Diese Kombination ist leider nicht richtig“

Dieser Artikel bezieht sich auf:

  • Revu 21
  • Revu 20

Problem

Wenn Sie versuchen, sich bei Studio anzumelden oder mit Ihrer Bluebeam-ID (BBID) auf das Bluebeam Gateway zuzugreifen, erhalten Sie die folgende Fehlermeldung:

Ein Fehler ist aufgetreten. Sind E-Mail-Adresse, Kennwort und Region korrekt eingegeben? Wenn Ihr Konto noch nicht bestätigt ist oder Sie Ihr Kennwort vergessen haben, klicken Sie auf „Kennwort zurücksetzen oder E-Mail-Adresse bestätigen“, um die Einrichtung abzuschließen.

Mögliche Ursachen

Diese Fehlermeldung könnte Sie aus folgenden Gründen erhalten:

  • Du hast deine BBID und/oder dein Kennwort falsch eingegeben.

  • Sie haben Ihre BBID noch nicht erstellt.

  • Ihr Kontostatus ist „Vorab erstellt“.

  • Dein Konto wurde deaktiviert.

Lösungen

  • Vergewissere dich, dass du deine BBID korrekt eingegeben hast. Wenn deine BBID korrekt ist, du aber dein Kennwort vergessen hast, findest du in diesem Artikel Informationen zum Zurücksetzen deines BBID-Kennworts.

  • Wenn Sie diese Fehlermeldung weiterhin erhalten, nachdem Sie Ihr Passwort zurückgesetzt und/oder Ihr Konto validiert haben, stellen Sie sicher, dass Sie die richtige Serverregion ausgewählt haben.

  • Wenn Sie Ihre BBID noch nicht erstellt haben, finden Sie in diesem Artikel Informationen zu deren Erstellung.

Wenn keine der oben genannten Maßnahmen das Problem löst, wenden Sie sich bitte an support.de@bluebeam.com und fragen Sie die Reaktivierung des Kontos an.

Wenn Ihr BBID-Konto auf Anfrage Ihres Unternehmens deaktiviert wurde, benötigt der technische Support von Bluebeam die Genehmigung der ursprünglich verantwortlichen Stelle, die die Deaktivierung angefordert hat.

Revu 21

Revu 20

Fehlerbehebungen

Fehlermeldung

Studio