Erreur : « Désolé, cette combinaison est incorrecte »

Applicable à :

  • Revu 21
  • Revu 20

Problème

Lorsque vous tentez de vous connecter à Studio ou d’accéder à Bluebeam Gateway avec votre Bluebeam ID (BBID), vous recevez le message d’erreur suivant :

Désolé, cette combinaison est incorrecte. Vérifiez votre adresse e-mail, votre mot de passe ou la région sélectionnée.

Causes possibles

Vous pouvez recevoir ce message d'erreur pour les raisons suivantes :

  • Vous avez saisi votre BBID et/ou votre mot de passe de manière incorrecte.

  • Vous n’avez pas encore créé votre BBID.

  • Le statut de votre compte est « Pré-créé ».

  • Votre compte a été désactivé.

Solutions

  • Vérifiez que vous avez correctement saisi votre BBID. Si votre BBID est correct, mais que vous avez oublié votre mot de passe, consultez cet article pour obtenir des informations sur la réinitialisation de votre mot de passe BBID.

  • Si vous continuez à recevoir cette erreur après avoir réinitialisé votre mot de passe et/ou validé votre compte, assurez-vous d’avoir sélectionné la bonne région de serveur.

  • Si vous n’avez pas encore créé votre BBID, consultez cet article pour en savoir plus sur sa création.

Si aucune des solutions ci-dessus ne résout le problème, veuillez contacter support@bluebeam.com et demander la réactivation du compte.

Si votre compte BBID a été désactivé à la demande de votre entreprise, le service d’assistance technique de Bluebeam devra obtenir l’approbation de l’autorité d’origine qui a demandé la désactivation.

Revu 21

Revu 20

Dépannage

Message d'erreur

Studio