お使いの BBID でサインインできません

対象:

  • Revu 21
  • ウェブとモバイル版の Bluebeam

Revu 21 サブスクリプションを使用すると、単一の Bluebeam ID (BBID) を使用して、Web とモバイルで Revu、Studio、Bluebeamにアクセスできるようになりました。Revu 21 で PDF の操作を開始するには、まずサインインする必要があります。この記事では、Revu 21 および Studio のログインプロセスに関するさまざまな問題のトラブルシューティング方法について説明します。

問題

Revu 21 または Studio にログインしようとすると、次のいずれかのメッセージが表示されます。

「サインインできません。」

「申し訳ありませんが、この組み合わせは正しくないようです。確認できる項目: メールアドレス、パスワード、または地域の選択。

原因

これらのメッセージは、次の理由で表示されることがあります。

ソリューション

Revu 21 サブスクリプションをアクティブ化する必要がありますか?

Revu 21 にアクセスするには、BasicsCore、またはCompleteのサブスクリプションプランのエンドユーザーとして割り当てられるか、読み取り専用アクセス権が付与されている必要があります。招待されると、 BBID を作成して確認するためのメールが届きます。

Revu 21 の招待メールを受け取っていない場合は、ライセンス所有者(Org Admin など)に問い合わせてください。Revu 21 を購入またはアップグレードした Org Admin で、導入メールを受信していない場合は、チケットを送信して Bluebeam テクニカルサポートまでご連絡ください。

パスワードをお忘れですか?

以前に BBID アカウントを作成したことがある場合は、サインイン時に正しいパスワードを入力していることを確認してください。パスワードを忘れてリセットしたい場合は、この記事を参照するか、ログイン時に以下の指示に従ってください。

  1. BBID ログイン画面の下部にある「サインインに関するヘルプが必要ですか?」を選択します。
  2. 「パスワードをお忘れですか?」を選択します。
  3. BBID アカウントに関連付けられているメール アドレスを入力し、 [リセット手順の送信] を選択します。
  4. パスワードをリセットする手順については電子メールを確認し、新しいパスワードでサインインしてください。

メールが受信トレイに届かない場合は、スパムまたは迷惑メールフォルダを確認し、 do-not-reply@ bluebeamops.com が承認済み送信者リストに含まれていることを確認してください。

Studio プロジェクト/セッションに招待されましたが、サインインできませんか?

Studio プロジェクト/セッションに招待された場合、システムは招待メールで使用されたメール アドレスを認識します。ただし、プロジェクトまたはセッションに参加するには、まずそのメール アドレスの BBID アカウントを作成する必要があります。

アカウントの作成方法については、 「新しい Bluebeam ID (BBID) を作成する方法」を参照してください。

BBID のメールアドレスを忘れましたか?

スペルミスや不正確な BBID メールアドレスを入力すると、ログイン試行は失敗し、同じメールアドレスでパスワードのリセットを要求しても、サーバーからメールは生成されません。

正しくサインインするには、電子メール アドレスが正しく入力されているか確認し、元の Bluebeam アカウント確認メールを探して正しい BBID を確認してください。

それでも BBID に関連付けられた電子メール アドレスを思い出せない場合は、電子メールでBluebeam テクニカル サポートにお問い合わせください

間違ったサーバー地域を選択しましたか?

Bluebeam プランを購入したとき、または BBID を作成したときに、アカウントに関連付けるサーバー リージョンを選択しました。サインインするときにその地域を選択する必要があります。

ハウツー

Revu 21

Revu 21、 ウェブとモバイル版の Bluebeam 、またはStudioへのサインインで問題が発生していますか?この記事では、アカウントにアクセスするために必要なすべての原因と解決策について説明します。