Denne artikkelen gjelder:
- Basics
- Core
- Complete
Problem
Når du bruker portalen for administrasjon av Bluebeam-abonnementer for å legge til sluttbrukere på en abonnementskonto, mottar du meldingen «Error creating new contact, error duplicate record. Contact already exists.»
Årsak
Dette problemet kan forårsakes av at sluttbrukeren allerede er oppført på kontoen din.
Løsning
Ta kontakt med teknisk støtte med følgende informasjon:
- Navnet og e-postadressen til personen du vil legge til
- Navnet på kontoen du prøver å legge til personen på