Kan ikke logge på Studio med BBID

Denne artikel gælder for:

  • Revu 20 og ældre

Problem

Du støder på en af følgende meddelelser, når du forsøger at logge ind på Studio:

"Kan ikke logge ind."

"Kombinationen af denne e-mailadresse og adgangskode ser ikke helt rigtig ud."

Årsag

Disse meddelelser kan blive vist af følgende årsager:

  • Du har indtastet en forkert adgangskode.
  • Du forsøgte at logge ind uden at have oprettet en BBID-konto.
  • Du har indtastet en forkert e-mailadresse.

Løsning

Har du glemt din adgangskode?

Hvis du tidligere har oprettet en BBID-konto, skal du kontrollere, at du indtaster den korrekte adgangskode, når du logger ind. Hvis du har glemt din adgangskode og gerne vil nulstille den, kan du læse denne artikel eller følge vejledningen nedenfor, når du forsøger at logge ind:

  1. Vælg Har du brug for hjælp til at logge på? nederst på BBID-loginskærmen. 
  2. Vælg Har du glemt din adgangskode?
  3. Indtast den e-mailadresse, der er knyttet til din BBID-konto, og vælg Send vejledning til nulstilling.
    Send vejledning til nulstilling
  4. Tjek din e-mail for vejledningen til nulstilling af din adgangskode, og prøv derefter at logge ind med din nye adgangskode. 

Hvis du ikke kan se e-mailen i din indbakke, skal du tjekke spam- eller junkmail-mappen og sørge for, at do-not-reply@bluebeamops.com er på listen over godkendte afsendere.

Er du inviteret til Studio-projekt/session og kan ikke logge ind?

Hvis du er blevet inviteret til Studio-projekt/session, vil systemet genkende den e-mailadresse, der blev brugt til din e-mail med invitationen. For at kunne deltage i projektet eller sessionen skal du dog først oprette en BBID-konto for den e-mailadresse. 

Se Sådan opretter du et nyt Bluebeam-ID (BBID) for at få hjælp til at oprette en konto.

Har du glemt din BBID-e-mailadresse?

Når du indtaster dit Bluebeam-ID, bør du se følgende loginskærm, hvis det er den korrekte e-mailadresse, der er gemt:

Hvis du eller din adgangskodeadministrator udfylder feltet med en e-mailadresse, der er stavet forkert eller er ugyldig, vil du se en anden loginskærm:

Hvis du har indtastet en forkert stavet eller ukorrekt BBID-e-mailadresse, vil dit loginforsøg mislykkes, og hvis du anmoder om en nulstilling af adgangskoden med samme adresse, vil der ikke blive genereret en e-mail fra serveren.

For at logge ind korrekt skal du sørge for at stave din e-mailadresse korrekt og/eller finde din originale bekræftelsesmail fra Studio for at bekræfte det korrekte BBID.

Hvis du stadig ikke kan huske den e-mailadresse, der er knyttet til dit BBID, skal du kontakte Bluebeams tekniske support via e-mail for at få hjælp.

Fejlfinding

Revu 2017 og ældre

Revu 2018

Revu 2019

Revu 20

Studio

Du ser følgende meddelelse, når du forsøger at logge ind: "Kan ikke logge ind." Denne meddelelse kan blive vist af følgende årsager: Indtastning af en forkert adgangskode. Forsøg på at logge ind uden at have oprettet en BBID-konto.

Related Articles