Dieser Artikel bezieht sich auf:
- Revu 21
- Revu 20
- Revu 2019
- Revu 2018
Problem
Wenn Sie versuchen, sich mit Ihrer Bluebeam ID (BBID) bei Studio anzumelden oder auf das Bluebeam Gateway zuzugreifen, erhalten Sie folgende Fehlermeldung:
Diese Kombination ist leider nicht richtig. Bitte überprüfen Sie Ihre E-Mail-Adresse, das Kennwort und die ausgewählte Region.
Ursache
Dass Sie diese Fehlermeldung erhalten, kann folgende Gründe haben:
- Sie haben die E-Mail-Adresse Ihrer BBID falsch eingegeben.
- Sie haben noch keine Bluebeam ID erstellt.
- Die Erstellung Ihres Kontos ist noch nicht abgeschlossen.
- Ihr Konto wurde deaktiviert.
Lösung
Erstellen Sie ein Konto und versuchen Sie es erneut.
Wenn Sie diese Fehlermeldung auch erhalten, nachdem Sie Ihr Kennwort zurückgesetzt und/oder Ihr Konto validiert haben, überprüfen Sie, ob Sie die richtige Serverregion ausgewählt und Ihre E-Mail-Adresse korrekt eingegeben haben.
Wenn keine der oben genannten Maßnahmen das Problem löst, wenden Sie sich bitte an support.de@bluebeam.com und fragen Sie die Reaktivierung des Kontos an.
Wenn Ihr BBID-Konto auf Wunsch Ihres Unternehmens deaktiviert wurde, benötigt der technische Support von Bluebeam eine Genehmigung von der Person, die die Deaktivierung veranlasst hat.
Revu 21
Revu 20
Revu 2019
Revu 2018
Fehlerbehebungen
Fehlermeldungen
Studio