Fehler: „Wir können Sie nicht anmelden … Wenden Sie sich an Ihren Salesforce-Administrator.“ | Verwaltung der Bluebeam Subscriptions

Dieser Artikel bezieht sich auf:

  • Revu 21

Problem

Wenn Sie versuchen, sich beim Verwaltungsportal für Subscriptions von Bluebeam (also beim Portal für Unternehmensadministration) und/oder beim Bluebeam Webshop anzumelden, wird Ihnen folgende Fehlermeldung angezeigt:

Fehlermeldung: Wir können Sie nicht anmelden ... Wenden Sie sich an Ihren Salesforce-Administrator.

Ursache

Wenn Sie einen Link, der als Lesezeichen gespeichert und/oder in dem die Serverregion nicht zwischengespeichert ist, verwenden, können Sie nicht auf Ihr Konto zugreifen.

Lösung

Verwenden Sie die folgenden Links, um zur Kontoverwaltung von Bluebeam zu gelangen. Wählen Sie die richtige Serverregion für Ihre Konten aus, wenn Sie dazu aufgefordert werden.

Bevor Sie sich beim Bluebeam Webshop anmelden, stellen Sie sicher, dass Sie den Standort/die Währung und die Serverregion aus den Dropdownmenüs oben auf der Seite ausgewählt haben.

Weitere Informationen zur Verwaltung Ihrer Subscription Arbeitsplätze finden Sie in der Verwaltungsanleitung zu den Bluebeam Subscriptions. Wenn Sie auf Kaufinformationen zu Ihren Subscriptions zugreifen möchten, klicken Sie hier. Weitere Informationen zu einem Upgrade/Downgrade Ihrer Subscriptions finden Sie in diesem Artikel.

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Wenn die maximale Anzahl von Arbeitsplätzen in Revu 21 überschritten wurde, verwalten Sie Ihr Subscription Konto, um das Problem zu beheben und Zugriff zu erhalten.

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